

<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<title>Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage – NaturalNews.com</title><meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!-- ///////////////////////////////////////////////////////////////////////////// -->
<meta name="keywords" content="agriculture,cancer,corporations,environment,food,glyphosate &amp; roundup,gmos,health,monsanto,toxic chemicals,agriculture,badfood,badhealth,badpollution,brazil,cancer causes,dangerous chemcials,ecosystem,environment,glyphosate,glyphosate ban,herbicide,lawsuit,monsanto,non-hodgkin lyphoma,pesticide,toxic chemicals"/>
<!-- ///////////////////////////////////////////////////////////////////////////// -->
		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 920px; max-height: 400px; }
			.slide-image { max-height: 400px; } 
		</style>
		<style type="text/css"> 
			@media only screen 
			and (min-device-width : 320px) 
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}			 
		</style> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" />
<link rel='stylesheet' id='naturalnews-css'  href='wp-content/themes/naturalnews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sites_render-frontend-css'  href='wp-content/plugins/sites-render-plugin/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='wp-content/plugins/vps/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css'  href='wp-content/themes/naturalnews-child/css/main.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.2' type='text/css' media='all' />
<script type='text/javascript' src='wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='wp-content/plugins/sites-render-plugin/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/social-shares.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/jquery.li-scroller.1.0.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/Vimeo.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/views.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/youtube-resize.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/socialblock-2.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/ads.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='wp-json/' />
<link rel="alternate" type="application/json+oembed" href="wp-json/oembed/1.0/embed?url=https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" />
<link rel="alternate" type="text/xml+oembed" href="wp-json/oembed/1.0/embed?url=https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', '']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@healthranger" />
<meta name="twitter:creator" content="@healthranger" />
<meta name="twitter:url" content="https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" />
<meta name="twitter:title" content="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage" />
<meta name="twitter:description" content="Upon hearing how dangerous glyphosate is, many people’s first question is why it is allowed to be sold if it is so deadly. The answer to that question, at least in the U.S., is very complex and [...]" />
<meta name="twitter:image" content="https://www.naturalnews.com/wp-content/uploads/sites/91/2018/08/roundup.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<link rel="Shortcut Icon" href="wp-content/themes/naturalnews-child/images/icon.ico" type="image/x-icon" />
<style type="text/css">.custom-header .site-header { background: url(wp-content/themes/naturalnews-child/images/NaturalNews-Logo-White-420x90.svg) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("wp-content/themes/naturalnews-child/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style>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</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="fb:app_id" content="136224268059"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="NaturalNews.com"/>
<meta property="og:title" content="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage"/>
<meta itemprop="name" content="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage"/>
<meta property="og:url" content="https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2018-08-07T11:05:06+00:00"/>
<meta property="article:modified_time" content="2018-08-07T11:05:06+00:00" />
<meta property="og:updated_time" content="2018-08-07T11:05:06+00:00" />
<meta property="article:section" content="Agriculture"/>
<meta property="article:section" content="Cancer"/>
<meta property="article:section" content="Corporations"/>
<meta property="article:section" content="Environment"/>
<meta property="article:section" content="Food"/>
<meta property="article:section" content="Glyphosate &amp; Roundup"/>
<meta property="article:section" content="GMOs"/>
<meta property="article:section" content="Health"/>
<meta property="article:section" content="Monsanto"/>
<meta property="article:section" content="Toxic chemicals"/>
<meta property="og:description" content="Upon hearing how dangerous glyphosate is, many people’s first question is why it is allowed to be sold if it is so deadly. The answer to that question, at least in the U.S., is very complex and involves a lot of money and political maneuvering. In Brazil, however, common sense appears to be prevaili"/>
<meta itemprop="description" content="Upon hearing how dangerous glyphosate is, many people’s first question is why it is allowed to be sold if it is so deadly. The answer to that question, at least in the U.S., is very complex and involves a lot of money and political maneuvering. In Brazil, however, common sense appears to be prevaili"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

<meta property="og:image" content="https://www.naturalnews.com/wp-content/uploads/sites/91/2018/08/roundup.png"/><link href="wp-content/themes/naturalnews-child/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="wp-content/themes/naturalnews-child/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="wp-content/themes/naturalnews-child/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="wp-content/themes/naturalnews-child/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="wp-content/themes/naturalnews-child/images/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="wp-content/themes/naturalnews-child/images/icon-hires.png" rel="icon" sizes="192x192" />
<link href="wp-content/themes/naturalnews-child/images/icon-normal.png" rel="icon" sizes="128x128" />
<!--------------------------------------------------------------------->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/FeedlyRSS.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/AppleRSS.xml" />
<script type='text/javascript' src='wp-content/themes/naturalnews-child/js/Abigail.js'></script>





<script>
$(window).load(function(){
$(document).ready(function(){

Captcha();
function Captcha(){
     var alpha = new Array('A','B','C','D','E','F','G','H','I','J','K','L','M','N','O','P','Q','R','S','T','U','V','W','X','Y','Z');
     var colors = new Array("red", "green", "blue", "black", "purple");
     var i;
     for (i=0;i<6;i++){
         var char1 = alpha[Math.floor(Math.random() * alpha.length)];
         var char2 = alpha[Math.floor(Math.random() * alpha.length)];
         var char3 = alpha[Math.floor(Math.random() * alpha.length)];
         var char4 = alpha[Math.floor(Math.random() * alpha.length)];
         var char5 = alpha[Math.floor(Math.random() * alpha.length)];

         var color1 = colors[Math.floor(Math.random() * colors.length)];
         var color2 = colors[Math.floor(Math.random() * colors.length)];
         var color3 = colors[Math.floor(Math.random() * colors.length)];
         var color4 = colors[Math.floor(Math.random() * colors.length)];
         var color5 = colors[Math.floor(Math.random() * colors.length)];

         var bold1 = Math.floor(Math.random() * 20 + 35);
         var bold2 = Math.floor(Math.random() * 20 + 35);
         var bold3 = Math.floor(Math.random() * 20 + 35);
         var bold4 = Math.floor(Math.random() * 20 + 35);
         var bold5 = Math.floor(Math.random() * 20 + 35);

         var height1 = Math.floor(Math.random() * 10 + 5);
         var height2 = Math.floor(Math.random() * 10 + 5);
         var height3 = Math.floor(Math.random() * 10 + 5);
         var height4 = Math.floor(Math.random() * 10 + 5);
         var height5 = Math.floor(Math.random() * 10 + 5);
                      }

         var code = "";

         if ($("#mainCaptcha").width()>=278)
          {
           spaces = "&nbsp;&nbsp;&nbsp;&nbsp;";

           var bold1 = Math.floor(Math.random() * 20 + 35);
           var bold2 = Math.floor(Math.random() * 20 + 35);
           var bold3 = Math.floor(Math.random() * 20 + 35);
           var bold4 = Math.floor(Math.random() * 20 + 35);
           var bold5 = Math.floor(Math.random() * 20 + 35);
          }
         else
          {
           spaces = "&nbsp;";

           var bold1 = Math.floor(Math.random() * 20 + 27);
           var bold2 = Math.floor(Math.random() * 20 + 27);
           var bold3 = Math.floor(Math.random() * 20 + 27);
           var bold4 = Math.floor(Math.random() * 20 + 27);
           var bold5 = Math.floor(Math.random() * 20 + 27);
          }

         code+= "<center>";
         code+=          "<span style='border:0px solid red;position:relative;top:" + height1 + "px;width:30px;font-size:" + bold1 + "px;color:" + color1 + "'>" + char1 + '</span> ';
         code+= spaces + "<span style='border:0px solid red;position:relative;top:" + height2 + "px;width:30px;font-size:" + bold2 + "px;color:" + color2 + "'>" + char2 + '</span> ';
         code+= spaces + "<span style='border:0px solid red;position:relative;top:" + height3 + "px;width:30px;font-size:" + bold3 + "px;color:" + color3 + "'>" + char3 + '</span> ';
         code+= spaces + "<span style='border:0px solid red;position:relative;top:" + height4 + "px;width:30px;font-size:" + bold4 + "px;color:" + color4 + "'>" + char4 + '</span> ';
         code+= spaces + "<span style='border:0px solid red;position:relative;top:" + height5 + "px;width:30px;font-size:" + bold5 + "px;color:" + color5 + "'>" + char5 + '</span> ';
         code+= "</center>";

         document.getElementById("mainCaptcha").innerHTML = code;
	 document.getElementById("mainCaptcha").value = code;

/*         $.ajax({
             url: "captchasave.asp?captcha=" + char1 + char2 + char3 + char4 + char5,
             type: 'GET',
             data: "",
             async:false,
             dataType: 'text',
             success: function(data) { alert("@") },
             error: function(data) { }
         });
*/

         console.log("call");
         console.log("captchasave.asp?captcha=" + char1 + char2 + char3 + char4 + char5);
         $.ajax({
             type: "POST",
             url: "captchasave.asp?captcha=" + char1 + char2 + char3 + char4 + char5,
             async: false,
             data: { }
         }).done(function (msg) {
          console.log("base64=" + msg);
          $("#captchacode").val(msg);
//          alert(msg);
         }).fail(function (jqXHR, txtStatus) { 
         console.log("error");
         });

       }
function ValidCaptcha(){
     var string1 = removeSpaces(document.getElementById('mainCaptcha').value);
     var string2 =         removeSpaces(document.getElementById('txtInput').value);
     if (string1 == string2){
            return true;
     }else{        
          return false;
          }
}
function removeSpaces(string){
     return string.split(' ').join('');
}
})
});
</script>
<script type="text/javascript">

function checkemail() {
var email = document.getElementById( "Email" ).value;

pos_gmail = email.indexOf("gmail.com");

if (pos_gmail!=-1) {
showGmailMessage();
return false;
} else {
//alert(document.window.parent);
//document.window._parent.tempform.email.value=email;
//return false;
return true;
};

};

//--------------------------------------------

function showGmailMessage() {
$('#GmailMessage').fadeIn(300);
};

//--------------------------------------------

function hideGmailMessage() {
$('#GmailMessage').fadeOut(150);
};

//--------------------------------------------

function continueAnyway() {
$('#GmailMessage').fadeOut(150);
document.subscribeboxregistration.submit();
};

</script>

<style>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</style>






</head>

<body class="post-template-default single single-post postid-21606 single-format-standard custom-background nolayout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="GmailMessage">
<div id="GmailLayer1"></div>
<div id="GmailLayer2">
<div id="GmailTable">
<div id="GmailCell">
<div id="GmailBox">
<div id="GmailClose"><a href="javascript: hideGmailMessage();"><img src="\Images/Close-30x30-White.svg" alt="Close" title="Close"></a></div>
<h1>Hmmm, you are using a Gmail.com email address...</h1> 
<p>Google has declared war on the independent media and has begun blocking emails from NaturalNews from getting to our readers. We recommend <a href="https://www.goodgopher.com" target="_blank">GoodGopher.com</a> as a free, uncensored email receiving service, or <a href="https://protonmail.com" target="_blank">ProtonMail.com</a> as a free, encrypted email send and receive service.</p>
<div class="GmailButton"><a href="javascript: hideGmailMessage();">Enter Different Email Address</a></div>
<p><a href="javascript:document.subscribeboxregistration.submit();">That's okay. Continue with my Gmail address...</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="wrap_every_thing"><div class="fixed_wrap fixed clearfix"><div class="clearfix">	<div id="Page">
		<nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="MastheadRowA" class="CF"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="">Home</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="https://www.naturalnews.com/readerregistration.html">Subscribe (Free)</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-347"><a href="https://www.naturalnews.com/About.html">About NaturalNews</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348"><a href="https://www.naturalnews.com/Contact-Us.html">Contact Us</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349"><a href="http://blogs.naturalnews.com/write-for-naturalnews">Write for NaturalNews</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350"><a href="https://www.naturalnews.com/Index-Media.html">Media info</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351"><a href="https://www.naturalnews.com/AdvertisingInformation.html">Advertising info</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" src="https://platform.twitter.com/widgets/tweet_button.40d5e616f4e685dadc7fb77970f64490.en.html#dnt=false&#038;id=twitter-widget-0&#038;lang=en&#038;original_referer=http%3A%2F%2Fnaturalnews.com%2F&#038;size=m&#038;text=Natural%20Health%20News%20and%20Scientific%20Discoveries%20-%20NaturalNews.com&#038;time=1464632654398&#038;type=share&#038;url=http%3A%2F%2Fwww.naturalnews.com" style="position: relative; visibility: visible; width: 60px; height: 20px;" data-url="https://www.naturalnews.com"></iframe></a></li>
</ul></div></nav>
<header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap">	<div id="MastheadRowB" class="CF">

		<!-- ----------------------------------------- -->
		<div id="MenuButton" class="IconMenu"></div>
		<!-- ----------------------------------------- -->
		<div id="Logo" title="NaturalNews.com"></div>
		<meta itemprop="name" content="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage – NaturalNews.com">
		<!-- ----------------------------------------- -->
		<div id="Social">
			<div id="SocialIcons">
<div><a href="https://twitter.com/healthranger" title="Twitter" target="_blank"><img src="wp-content/themes/naturalnews-child/images/TW-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://www.pinterest.com/naturalnews/" title="Pinterest" target="_blank"><img src="wp-content/themes/naturalnews-child/images/Pin-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://steemit.com/@healthranger" title="Steemit" target="_blank"><img src="wp-content/themes/naturalnews-child/images/SI-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://mewe.com/i/health.ranger" title="MeWe" target="_blank"><img src="wp-content/themes/naturalnews-child/images/MW-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://gab.ai/naturalnews" title="Gab.ai" target="_blank"><img src="wp-content/themes/naturalnews-child/images/GAB-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://share.naturalnews.com" title="Diaspora" target="_blank"><img src="wp-content/themes/naturalnews-child/images/D-White.png" border="0" class="overlay" /></a></div>
<!--
<div><a href="https://seen.life/naturalnews/profile" title="Seen" target="_blank"><img src="wp-content/themes/naturalnews-child/images/S-White.png" border="0" class="overlay" /></a></div>
<div><a href="https://www.tsu.co/NaturalNews" title="TSU" target="_blank"><img src="wp-content/themes/naturalnews-child/images/TSU-White.png" border="0" class="overlay" /></a></div>
-->		
			</div>
		</div>
		<!-- ----------------------------------------- -->
		<!-- banner -->

				<div id="Subscribe">
			<div id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.naturalnews.com/Readerregistration.html"><img src="https://www.naturalnews.com/Images/Masthead-Newsletter-Sep-2016.png" data-pin-no-hover="true"></a></div>
		</div></div>
		</div>
		
		<div id="SearchButton" class="IconSearch"></div>
	</div>
</div></header><!--	<div id="MastheadRowC" class="CF">-->

		<!-- ----------------------------------------- -->
		<div id="Menu">
			<nav class="nav-secondary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="MenuLinks" class="CF"><li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.naturalnews.com">ARTICLES</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352"><a href="http://blogs.naturalnews.com/">BLOGS</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a href="http://labs.naturalnews.com/">LABS</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358"><a href="https://www.naturalnews.com/Index-Events.html">EVENTS</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a href="http://science.naturalnews.com/">SCIENCE</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a href="https://www.naturalnews.com/Index-Reference.html">REFERENCE</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="https://www.naturalnews.com/Index-SpecialReports.html">REPORTS</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="http://tv.naturalnews.com/">VIDEOS</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a href="https://www.naturalnews.com/Index-Infographics.html">INFOGRAPHICS</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a href="https://www.naturalnews.com/Index-Music.html">MUSIC</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.naturalnews.com/CounterThink/">CARTOONS</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.naturalnews.com/Index-RSS.html">RSS</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a title="wwwww" target="_blank" href="https://www.healthrangerstore.com?utm_source=NaturalNews.com&#038;utm_medium=MenuButton">STORE</a></li>
</ul></div></nav>		</div>


	<div id="Search">

		<form name="GoodGopherSearch" id="GoodGopherSearch" method="GET" action="https://www.naturalnews.com/SearchResults.asp">

		<div id="SearchBox" class="CF">
		<div><input name="query" id="query" type="text" value="Search NaturalNews.com" /></div>
		<div id="SearchSubmit" title="Click to Search"></div>
		<div><a href="https://www.goodgopher.com/" target="_blank">Search Powered by GoodGopher.com</a></div>
		</div>

		<input type="hidden" name="pr" id="pr" value="NN" />
		</form>

	</div>

	<div style="display:table;float:left;width:100%;border:0px solid black;height:3px;"></div>
	<div style="border:0px solid black;height:3px;margin-bottom:-8px;clear:both"></div>
<!--	</div>-->

	<div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage">	<div id="Container">
	<div id="Content" class="CF">
						<div class="textwidget"><!-- UPDATED 7/6/2018 @ 8:49AM -->


<!-- 8/8/2018 10:00:28 AM --></div>
			
	<div id="ArticleCol1">

	<!-- ======================== -->

	<div id="Col2">
	<article class="post-21606 post type-post status-publish format-standard has-post-thumbnail category-agriculture category-cancercat category-corporations-cat category-environment-cat category-food-cat category-glyphosate-roundup category-gmoscat category-health-cat category-monsanto-cat category-toxic-chemicals-cat tag-agriculture tag-badfood tag-badhealth tag-badpollution tag-brazil tag-cancer-causes tag-dangerous-chemcials tag-ecosystem tag-environment tag-glyphosate tag-glyphosate-ban tag-herbicide tag-lawsuit tag-monsanto tag-non-hodgkin-lyphoma tag-pesticide tag-toxic-chemicals entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">	<div id="Headline">
		<h1 itemprop="headline" class="entry-title">Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage</h1>

		<p>
			<span class="Article-Author">Tuesday, August 07, 2018 by: <a href="author/isabelle" title="Posts by Isabelle Z." rel="author">Isabelle Z.</a>				<br>
				<i>Tags: <a href="tag/agriculture" rel="tag">agriculture</a>, <a href="tag/badfood" rel="tag">badfood</a>, <a href="tag/badhealth" rel="tag">badhealth</a>, <a href="tag/badpollution" rel="tag">badpollution</a>, <a href="tag/brazil" rel="tag">Brazil</a>, <a href="tag/cancer-causes" rel="tag">cancer causes</a>, <a href="tag/dangerous-chemcials" rel="tag">dangerous chemcials</a>, <a href="tag/ecosystem" rel="tag">ecosystem</a>, <a href="tag/environment" rel="tag">environment</a>, <a href="tag/glyphosate" rel="tag">glyphosate</a>, <a href="tag/glyphosate-ban" rel="tag">glyphosate ban</a>, <a href="tag/herbicide" rel="tag">herbicide</a>, <a href="tag/lawsuit" rel="tag">lawsuit</a>, <a href="tag/monsanto" rel="tag">Monsanto</a>, <a href="tag/non-hodgkin-lyphoma" rel="tag">non-Hodgkin lyphoma</a>, <a href="tag/pesticide" rel="tag">pesticide</a>, <a href="tag/toxic-chemicals" rel="tag">toxic chemicals</a></i></span><br>
		</p>
	</div>


		




        <!-- <script type="text/javascript" src="https://naturalnews.com/Javascripts/SocialBlock-Oct-2016-9.js"></script> -->
        <!--<link rel="stylesheet" type="text/css" href="https://naturalnews.com/CSS/Stylesheet-Apr-2016-15.css">-->

        <script type="text/javascript">var nn_home_url='/naturalnewscom';</script>

        <script>SocialBlock();</script> 





        <script type="text/javascript">
        /*var formatNumber = function (vCount) {
        if (vCount >999999) {
            vCount = Math.floor(vCount/1000000);
            vCount = vCount.toString();
            var vFinalCount = vCount + "M" //Million
        } else if (vCount >9999) {
            vCount = Math.floor(vCount/1000);
            vCount = vCount.toString();
            var vFinalCount = vCount + "K" //Thousand
        } else {
            var vFinalCount  = vCount .toString().replace(/\B(?=(\d{3})+(?!\d))/g, ",");//add comma(s) to final number
        };
        return vFinalCount;
    }*/

        	jQuery(document).ready(function(){
        		 var domain = document.domain;
        		 var url = document.URL;
        		 console.log(domain);
        		 console.log(url);
        		 $.get( window.location.protocol + "//"+domain+"/getviews2.asp?url="+url, function( data ) {
        		 	//$.get( "https://www.naturalnews.com/getviews2.asp?url=https://www.naturalnews.com/2017-01-23-the-ten-false-fears-of-the-unhinged-left-donald-trump-intolerance.html", function( data ) {
        		 	
        		 	console.log(data);
        		 	if (data !== undefined) {
        		 		$(".SocialButtons .viewsCount").html("<span>"+formatNumber(data)+"</span><span>Views</span>");
        		 	}
        		 });
        	});
        </script>




		
		
	<div class="entry-content" itemprop="text">		<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
			<img src="wp-content/uploads/sites/91/2018/08/roundup.png" class="attachment-larg wp-post-image" alt="Image: Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage" />
		</figure>
	<div class='code-block code-block-1' style='text-align:right;margin:8px 0px;'><hr id="Marker2" class="Marker"></div><p> (<a href = 'https://www.naturalnews.com'>Natural News</a>)
 Upon hearing how dangerous glyphosate is, many people’s first question is why it is allowed to be sold if it is so deadly. The answer to that question, at least in the U.S., is very complex and involves a lot of money and political maneuvering. In Brazil, however, common sense appears to be prevailing as a judge in the country has suspended the use of glyphosate products.</p>
<p>A federal judge in Brasilia has ruled that any new products that use the chemical in its formulation <a href="https://sustainablepulse.com/2018/08/07/brazil-judge-suspends-use-of-agrochemical-glyphosate/#.W2jCWNUzbIU">cannot be registered there</a>, and existing registrations will be suspended in the next 30 days while the government takes a closer look at the toxicology. The fungicide thiram and the insecticide abamectin will also be subject to this decision.</p>
<p>It won’t be surprising to see a slew of appeals to the decision, which could hit Monsanto very hard. The company markets a genetically modified, glyphosate-resistant soybean that is widely planted in Brazil. Brazil is the biggest exporter of soybeans in the world, due mainly to high demand from China. Strains of cotton and corn that are glyphosate-resistant are also used in the country – at least for the time being.</p>
<p>In 2015, a federal prosecutor asked the Brazilian Justice Department to outlaw glyphosate due to concerns about health problems. Restrictions on glyphosate in Brazil are considered relatively lax, with application limits set at up to 500 mg/L; the European Union’s application limit is 5,000 times less at 0.1 mg/L.<br />
.<br />
<iframe src="https://www.real.video/embed/5805391302001" width="600" height="337" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2>Countries around the world are restricting and banning glyphosate</h2>
<p>Brazil joins a growing list of <a href="https://www.baumhedlundlaw.com/toxic-tort-law/monsanto-roundup-lawsuit/where-is-glyphosate-banned/">countries that have banned the toxic chemical</a> or restricted its use. In 2013, El Salvador banned the Roundup herbicide after independent studies linked the chemical to kidney disease, cancer and other illnesses.</p><p style="display: block; width: auto; background-color: #f2f2f2; color: #000000; font-family: arial, helvetica, sans-serif; font-size: 16px; line-height: 130%; margin: 30px auto; padding: 15px; border-top: solid 1px #CCCCCC; border-bottom: solid 1px #CCCCCC;"><em><strong>The power of the elements</strong>: Discover Colloidal Silver Mouthwash with quality, natural ingredients like Sangre de Drago sap, black walnut hulls, menthol crystals and more. Zero artificial sweeteners, colors or alcohol. <a href="https://colloidalsilvermouthwash.healthrangerstore.com/colloidal-silver-mouthwash.html" target="_blank">Learn more at the Health Ranger Store</a> and help support this news site.</em></p><p>
<p>Belgium has banned the individual use of the chemical and voted against relicensing it in the EU last year. It was also one of six EU member countries to sign a letter asking the EU Commission to establish an exit plan for glyphosate. In addition, the city of Brussels has a “zero pesticides” policy, which means glyphosate is completely banned there.</p>
<p>The Netherlands has also banned the use and sale of herbicides that contain glyphosate for noncommercial use throughout the country</p>
<p>In Argentina, more than 400 cities and towns have passed measures that restrict the use of glyphosate. After the International Agency for Research on Cancer concluded the chemical is “probably carcinogenic to humans,” more than 30,000 healthcare professionals in the country advocated for a ban of the ingredient.</p>
<p>France and Germany are expected to join the list soon. Last November, French President Emmanuel Macron announced the country will ban glyphosate outright within the next three years. In January, the coalition government in Germany kicked off the process of <a href="http://www.glyphosate.news/">banning glyphosate</a>, and some retail stores in the country have already pulled Roundup and similar herbicides from their shelves.</p>
<h2>Growing list of health problems and lawsuits</h2>
<p>Last month, a U.S. federal judge ruled that there was enough evidence for hundreds of lawsuits against Monsanto filed on behalf of cancer patients to proceed to trial. The lawsuits claim that Roundup caused people’s non-Hodgkin’s lymphoma and that Monsanto knew about the risk but failed to warn regulators and consumers.</p>
<p>Studies have also linked the chemical to a very long list of problems including heart disease, Celiac disease, inflammatory bowel syndrome, liver disease, kidney disease, Parkinson’s disease, birth defects, autism, ADHD, and Alzheimer’s. It is also harming the environment, affecting biodiversity and putting the entire ecosystem at risk.</p>
<p>Given all these dangers, it is surprising that the list of places <a href="http://science.naturalnews.com/Glyphosate.html">glyphosate has been banned</a> is not longer. How many people have to die before this dangerous ingredient is finally outlawed around the planet?</p>
<p><strong>Sources for this article include:</strong></p>
<p><a href="https://sustainablepulse.com/2018/08/07/brazil-judge-suspends-use-of-agrochemical-glyphosate/#.W2jCWNUzbIU">SustainablePulse.com</a></p>
<p><a href="https://www.baumhedlundlaw.com/toxic-tort-law/monsanto-roundup-lawsuit/where-is-glyphosate-banned/">BaumhedLundLaw.com</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" data-a2a-title="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html&linkname=Glyphosate%20use%20SUSPENDED%20in%20Brazil%20as%20cancer%20concerns%20take%20center%20stage" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html&linkname=Glyphosate%20use%20SUSPENDED%20in%20Brazil%20as%20cancer%20concerns%20take%20center%20stage" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html&linkname=Glyphosate%20use%20SUSPENDED%20in%20Brazil%20as%20cancer%20concerns%20take%20center%20stage" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html"
    dc:identifier="2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html"
    dc:title="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage"
    trackback:ping="2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>   
	<div class="post-nav-links">
		<div class="post-nav-prev">
			<a href="2018-08-07-was-u-s-military-veteran-organ-harvested-while-in-police-custody.html" rel="prev"><span>Previous :</span>Was U.S. military veteran &#8220;organ harvested&#8221; while in police custody?</a>		</div>
		<div class="post-nav-next">
					</div>
	</div>

	    <!-- <div class="mom-share-post">
		<div class="mom-share-buttons postInner" data-url="/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" data-title="Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage" data-excerpt="(Natural News) Upon hearing how dangerous glyphosate is, many people’s first question is why it is allowed to be sold if it is so deadly. The answer to that question, at least in the U.S., is very complex and involves a lot of money and political maneuvering. In Brazil, however, common sense appears to be [&hellip;]" data-post_id="21606">
			<div class="share_button mh-facebook">
				<a href="#" class="share-facebook">
					<i class="icon icon-fb"></i><span class="vfix"></span>
					
				</a>
			</div>
			<div class="share_button mh-twitter">
				<a href="#" class="share-twitter">
					
					<i class="icon icon-tw"></i><span class="vfix"></span>
				</a>
			</div>
			<div class="share_button mh-google_plus">
				<a href="#" class="share-google">
					
					<i class="icon icon-gPlus"></i><span class="vfix"></span>
				</a>
			</div>
			<div class="share_button mh-diaspora">
				<a href="#" class="share-diaspora">
					
					<i class="icon icon-diaspora"></i><span class="vfix"></span>
				</a>
			</div> -->
            <!-- AddToAny BEGIN -->
           
                <!-- <div class="addtoanyWrap a2a_kit a2a_kit_size_32 a2a_default_style" style="">
	                <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
	                <a class="a2a_button_delicious"></a>
	                <a class="a2a_button_email"></a>
	                <a class="a2a_button_print h5ab-print-button"></a>
                </div> -->
									<!-- <div class="viewsCount" data-text="Views" data-count="0"><span>0<span>Views</span></div> -->
				
				<script>SocialBlock();</script>
                

<!-- AddToAny END -->
		<!-- </div> -->
		
		<!-- </div> -->

	<hr id="Marker3" class="Marker">


    <div class="Subscription-Article-Box">


<div style="display: block; width: auto; max-width: 640px; margin: 20px auto; border: solid 2px #666666; padding: 25px 60px 40px 60px;">

<div style="display: block; width: auto; font-family: arial, helvetica, sans-serif; font-size: 24px; line-height: 120%; font-weight: bold; text-transform: uppercase; color: #000000; text-align: center; padding-bottom: 12px; border-bottom: solid 5px #CB2027; margin: 0px auto 15px auto;">
Receive Our Free Email Newsletter
</div>

<div style="display: block; width: auto; margin: 0px auto 15px auto; font-family: arial, helvetica, sans-serif; font-size:17px; line-height: 120%; color: #666666; text-align: center;">
<p>Get independent news alerts on natural cures, food lab tests, cannabis medicine, science, robotics, drones, privacy and more.</p>
</div>

<div style="display: block; width: auto; margin: 0px auto 15px auto; text-align: center;">
<form onSubmit="return checkemail()" name="subscribeboxregistration" method="post" action="subscribebox/SubscribeBoxRegistration.asp" target="_parent">
<input type="hidden" name="captchacode" id="captchacode">
<p><input id="Email" name="Email" type="text" placeholder="Email Address" value="" style="width: 100%; max-width: 300px; padding: 10px; background-color: #ECECEC; border: none; text-align: center;"></p>
<p><input name="Captcha" type="text" placeholder="Enter Captcha Code (shown below)" value="" style="width: 100%; max-width: 300px; padding: 10px; background-color: #ECECEC; border: none; text-align: center;"></p>
<p>
<center><h2 type="text" id="mainCaptcha" style="width: 100%; max-width: 300px; padding: 10px; text-align: center;"></h2></center>
</p>
<p><input name="Submit" type="submit" value="Subscribe Now" style="color: #FFFFFF; font-family: arial, helvetica, sans-serif; font-size:17px; line-height: 120%; font-weight: bold; text-transform: uppercase; background-color: #CB2027; border: 0px; padding: 10px 30px; cursor: pointer;">
</p>
</form>
</div>

</div>




</div> 

<div class="ArticleBottom" id="ArticleRelated">
    <div><h3>More news on <a href="https://naturalnews.com/SearchResults.asp?query=agriculture&pr=NN">agriculture </a></h3></div>

</br>
            <div><a href="2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html" >Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage</a></div>
            <div><a href="2018-08-07-new-detection-method-helps-coffee-farmers-fight-back-against-microscopic-parasites.html" >New detection method helps coffee farmers fight back against microscopic parasites damaging their crops</a></div>
            <div><a href="2018-08-04-billions-in-food-waste-use-by-date-food-labels.html" >Billions of dollars in food wasted annually thanks to &#8220;use by” date on food labels</a></div>
            <div><a href="2018-08-04-starting-your-own-farm-7-questions-to-ask-yourself-first.html" >Starting your own farm? 7 Questions to ask yourself first</a></div>
            <div><a href="2018-08-02-instead-of-paying-farmers-subsidies-to-grow-unprofitable-crops-wouldnt-it-make-more-sense-to-legalize-hemp-agriculture-and-unleash-billions-in-profit-potential.html" >Instead of paying farmers subsidies to grow unprofitable crops, wouldn&#8217;t it make more sense to legalize hemp agriculture and unleash billions in profit potential?</a></div>
            <div><a href="2018-08-02-adding-silicate-rocks-to-farmland-could-restore-soil-protect-against-pests-and-disease.html" >Adding silicate rocks to farmland could restore soil, protect against pests and disease, and capture CO2, improving global food security</a></div>
            <div><a href="2018-08-01-toxic-heavy-metal-contamination-from-cadmium-in-the-soil-stresses-rice-crops.html" >Toxic heavy metal contamination from cadmium in the soil stresses rice crops and threatens both crop viability and food safety</a></div>
            <div><a href="2018-07-31-the-shocking-truth-reveals-vegetables-were-more-nutritious-in-1950-than-they-are-now.html" >The shocking truth reveals vegetables were more nutritious in 1950 than they are now</a></div>
            <div><a href="2018-07-29-radishes-grow-better-when-fertilized-with-african-locust-bean-and-mexican-sunflower.html" >Radishes grow better when fertilized with African locust bean and Mexican sunflower, thought of as common weeds</a></div>
            <div><a href="2018-07-28-amending-soil-with-probiotics-found-to-improve-soil-quality-and-biodiversity.html" >Agro-chemicals destroy soil microbial biodiversity: Amending soil with probiotics found to improve soil quality and biodiversity</a></div>
</div>

















   <div class="got-news-tip">
    <a href="https://www.naturalnews.com/newstips/NewsTips.asp"><img src="wp-content/themes/naturalnews-child/images/Have-A-News-Tip-v2.gif" alt="" /></a>
    </div>    
	<div id="text-61" class="post-section-box widget_text"><div class="widget-wrap">			<div class="textwidget"><hr id="Marker4" class="Marker"></div>
		</div></div>

        <div class="widget-wrap">
            <div class="post-section-title"><h2>Disqus</h2></div>

            <div id="disqus_thread"></div>

            <script>
            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */

            var disqus_config = function () {
                this.page.identifier = 'nn:21606'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };

            (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//NaturalNews.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

        </div>

             <div class="ArticleBottom" id="ArticlePermalink">
        <h3>Take Action: Support Natural News by linking to this article from your website</h3>
        <p>
            <b>Permalink to this article:</b><br>
            <textarea name="textarea" rows="2" wrap="VIRTUAL" onclick="this.select();">https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html</textarea>
        </p>
        <p>
        <b>Embed article link:</b> (copy HTML code below):<br>
            <textarea name="textarea" rows="4" wrap="VIRTUAL" onclick="this.select();">&lt;a href="https://www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html"&gt;Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage&lt;/a&gt;</textarea>
        </p>
        <p><b>Reprinting this article:</b></p>
        <p>Non-commercial use OK, cite NaturalNews.com with clickable link.</p>
        <p>
 <b>Follow Natural News</b> on <a href="https://twitter.com/HealthRanger" target="_blank">Twitter</a>, <a href="https://www.pinterest.com/naturalnews" target="_blank">Pinterest</a>, <a href="https://steemit.com/@healthranger" target="_blank">Steemit</a>, <a href="https://mewe.com/i/health.ranger" target="_blank">MeWe</a>, and <a href="https://gab.ai/naturalnews" target="_blank">GAB</a>
        </p>
    </div>

    	</div>
	<script>
		$print = jQuery('<div id="print" class="post"/>');
		$print.append(jQuery('#Col2 #Headline').clone()).append(jQuery('#Col2 .entry-content').clone());
		jQuery('body').append($print);
		$print.find('.code-block,iframe,video,audio,script').detach();
	</script>
	<div id="Col1">
			<div class="sidebar sidebar-left">
			<div id="text-58" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="ColCMostViewed">
<div class="ColCSection">Most Viewed Articles</div>

<div id="Hot-News-Tabs" class="CF">
<div id="DayLink">Today</div>
<div id="WeekLink">Week</div>
<div id="MonthLink">Month</div>
<div id="YearLink">Year</div>
</div>

<div id="DayTab">
<ul class='TodaysNewsBullets'>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-the-internet-dark-ages-descends-upon-us-facebook-google-spotify-twitter-all-conspire-to-outlaw-conservative-speech-with-no-due-process.html">The internet DARK AGES descends upon us: Facebook, Google, Spotify, Twitter all conspire to &#8220;outlaw&#8221; conservative speech with no due process - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-here-are-the-best-naturally-detoxifying-foods-you-can-eat-every-day.html">Here are the best naturally detoxifying foods you can eat every day - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-tech-giants-banning-alex-jones-orwellian-horror.html">Tech giants&#8217; banning of Alex Jones just woke up the whole world to the Orwellian horror of social media - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-05-genital-mutilation-is-quietly-sweeping-america.html">Shocking statistics reveal genital mutilation is quietly sweeping America; half a million girls have been permanently maimed - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-michigan-declares-state-of-emergency-after-cancer-causing-chemical-confirmed-in-the-public-water-supply.html">Here we go again: Michigan declares state of emergency after cancer-causing chemical confirmed in the public water supply - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-07-dangerous-gene-edited-crispr-crops-classified-as-gmo-by-eu.html">Dangerous gene-edited &#8220;Crispr&#8221; crops classified as GMO by EU - has all the U.S. biotech shills squirming like worms coated in pesticide - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-biggest-lies-of-2018-toxic-twists-of-news-about-medicine-food-agriculture-and-politics.html">Biggest LIES of 2018 - including toxic twists of news about medicine, food, agriculture and politics - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-07-banned-by-youtube-and-facebook-infowars-videos-are-now-available-on-real-video.html">Banned by YouTube and Facebook, InfoWars videos are now available on REAL.video - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-25-evidence-is-undeniable-smart-meters-cause-massive-changes-to-the-heart.html">Evidence is UNDENIABLE: Smart meters cause massive changes to the heart - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-pure-organic-maple-syrup-delicious-superfood.html">Pure, organic maple syrup is a delicious superfood - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-homeopathy-is-the-best-treatment-for-sleeplessness.html">Homeopathy is the best treatment for sleeplessness - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-brain-boosting-food-fish-prevents-parkinsons-disease.html">Brain-boosting food: Fish prevents Parkinson&#8217;s disease - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-07-8-eye-issues-you-cant-afford-to-ignore.html">8 Eye issues you can&#8217;t afford to ignore - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html">Glyphosate use SUSPENDED in Brazil as cancer concerns take center stage - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-an-ingredient-found-in-a-traditional-chinese-medicine-shown-to-be-effective-in-treating-psoriasis.html">An ingredient found in a traditional Chinese medicine shown to be effective in treating psoriasis - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-chemotherapy-found-to-stop-new-brain-cells-from-growing-worsening-depression.html">Chemotherapy found to stop new brain cells from growing, worsening depression in brain cancer patients - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-07-was-u-s-military-veteran-organ-harvested-while-in-police-custody.html">Was U.S. military veteran &#8220;organ harvested&#8221; while in police custody? - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-31-harmless-painkillers-like-ibuprofen-now-linked-to-huge-increase-in-risk-of-sudden-heart-attack.html">&#8220;Harmless&#8221; painkillers like ibuprofen now linked to huge increase in risk of sudden heart attack - NaturalNews.com</a></li>
</ul>

</div>

<div id="WeekTab">
<ul class='TodaysNewsBullets'>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-01-august-4-protests-false-flag-warning-a-perfect-storm-for-staged-deaths-to-demonize-conservative-americans.html">August 4 protests FALSE FLAG warning &#8211; a &#8220;perfect storm&#8221; for staged deaths to demonize conservative Americans - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-ibuprofen-increases-the-risk-of-cardiac-arrest-by-30.html">Ibuprofen increases the risk of cardiac arrest by 30% &#8212; why do people still believe that NSAIDs are safe? - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-25-evidence-is-undeniable-smart-meters-cause-massive-changes-to-the-heart.html">Evidence is UNDENIABLE: Smart meters cause massive changes to the heart - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-05-fake-news-exposed-media-attacks-trump-over-pesticides-and-gmos-on-wildlife-refuges.html">FAKE NEWS exposed: Media attacks Trump over pesticides and GMOs on wildlife refuges, but nobody links to the memo (here&#8217;s why) - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-04-radio-legend-art-bell-was-killed-by-big-pharma-drug-overdose.html">Confirmed: Radio legend Art Bell was killed by Big Pharma drug overdose - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-04-fatalities-averted-at-portland-protests-due-to-overwhelming-presence-of-cool-headed-patriots.html">Fatalities averted at Portland protests due to overwhelming presence of cool-headed patriots - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-31-harmless-painkillers-like-ibuprofen-now-linked-to-huge-increase-in-risk-of-sudden-heart-attack.html">&#8220;Harmless&#8221; painkillers like ibuprofen now linked to huge increase in risk of sudden heart attack - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-national-geographic-finally-comes-clean-video-of-polar-bear-starving-from-climate-change-fake-news.html">National Geographic finally comes clean: Super viral video of polar bear &#8220;starving from climate change&#8221; was totally fake news - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-06-the-internet-dark-ages-descends-upon-us-facebook-google-spotify-twitter-all-conspire-to-outlaw-conservative-speech-with-no-due-process.html">The internet DARK AGES descends upon us: Facebook, Google, Spotify, Twitter all conspire to &#8220;outlaw&#8221; conservative speech with no due process - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-02-top-6-other-ingredients-that-will-alarm-you-toxicity.html">Top 6 &#8220;other ingredients&#8221; found in common groceries that will ALARM you when you find out about their toxicity - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-02-superbug-genes-are-floating-around-the-air-in-19-global-cities-warn-scientists-the-next-global-pandemic-is-already-in-the-making.html">Superbug genes are floating around in the air of 19 global cities, warn scientists &#8230; the next global pandemic is already in the making - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-sunscreen-products-block-the-production-of-vitamin-d-by-99.html">Study: Sunscreen products block the production of vitamin D by 99% - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-whats-in-your-water-6-reasons-why-you-should-never-drink-from-the-tap.html">What&#8217;s in your water: 6 Reasons why you should never drink from the tap - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-gm-mutant-pigs-being-bred-in-cambodia-are-hardly-recognizable-muscles-so-big-they-can-barely-walk.html">GM mutant pigs being bred in Cambodia are hardly recognizable; muscles so big they can barely walk - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-05-genital-mutilation-is-quietly-sweeping-america.html">Shocking statistics reveal genital mutilation is quietly sweeping America; half a million girls have been permanently maimed - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-05-control-weeds-naturally-with-vinegar.html">Control weeds naturally with vinegar - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-31-most-americans-dont-eat-real-food-anymore.html">Most Americans don&#8217;t eat real food anymore; they consume cheap, lab-concocted, genetically modified, junk-science food-like &#8220;stuff&#8221; - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-03-fried-foods-overcooked-potatoes-dramatically-increase-cancer-risk.html">Fried foods, especially overcooked potatoes, dramatically increase cancer risk - NaturalNews.com</a></li>
</ul>

</div>

<div id="MonthTab">
<ul class='TodaysNewsBullets'>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-06-01-confirmed-barack-obama-was-running-the-entire-spygate-operation.html">CONFIRMED: Barack Obama was running the entire spygate operation that violated federal law to spy on Trump campaign officials - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-25-evidence-is-undeniable-smart-meters-cause-massive-changes-to-the-heart.html">Evidence is UNDENIABLE: Smart meters cause massive changes to the heart - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-22-does-removing-sugar-from-your-diet-starve-cancer-cells.html">Does removing sugar from your diet starve cancer cells? New study finds surprising answers - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-06-05-homeschooling-skyrockets-as-more-parents-get-fed-up-with-left-wing-social-engineering.html">Homeschooling skyrockets as more parents get fed up with Left-wing social engineering and violence in public schools - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-02-27-many-cases-of-dementia-are-actually-side-effects-of-prescription-drugs-or-vaccines.html">Many cases of &#8220;dementia&#8221; are actually side effects of prescription drugs or vaccines, according to research - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-10-scientific-american-confirms-atrazine-herbicide-is-a-sex-changing-weed-killer-that-turns-male-frogs-gay.html">Scientific American confirms: Atrazine herbicide is a &#8220;sex-changing weed killer&#8221; that turns male frogs GAY - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-08-01-august-4-protests-false-flag-warning-a-perfect-storm-for-staged-deaths-to-demonize-conservative-americans.html">August 4 protests FALSE FLAG warning &#8211; a &#8220;perfect storm&#8221; for staged deaths to demonize conservative Americans - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-11-once-banned-videos-now-starting-to-appear-on-real-video-prepare-for-massive-attacks-against-mike-adams-and-the-entire-platform.html">Once-banned videos now starting to appear on REAL.video&#8230; prepare for massive attacks against Mike Adams and the entire platform - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-14-it-begins-lesbians-are-now-protesting-transgenders-as-lgbt-goes-to-war-with-itself.html">IT BEGINS: Lesbians are now protesting transgenders as LGBT goes to war with itself - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-23-the-unique-complex-of-protein-and-fats-found-in-human-breast-milk-kills-over-40-types-of-cancer.html">The unique complex of protein and fats found in human breast milk KILLS over 40 types of cancer - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-11-16-it-takes-money-to-try-to-hold-big-pharma-accountable-chuck-norris-sues-11-drug-companies-for-poisoning-his-wife.html">It takes money to try to hold Big Pharma accountable: Chuck Norris sues 11 drug companies for poisoning his wife - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-07-10-chemotherapy-found-to-spread-cancer-throughout-the-body-warn-scientists.html">Chemotherapy found to SPREAD cancer throughout the body, warn scientists - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-16-robert-kennedy-jr-launches-first-lawsuit-of-thousands-against-monsanto-alleging-herbicide-roundup.html">Robert Kennedy Jr. launches first lawsuit of thousands against Monsanto alleging herbicide Roundup causes non-Hodgkin's lymphoma - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-25-world-mercury-project-video-banned-by-facebook-now-available-at-real-video-see-epidemic-the-science.html">World Mercury Project video BANNED by Facebook now available at REAL.video &#8211; see &#8220;Epidemic &#8211; The Science&#8221; - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-28-natural-herbs-battle-both-depression-and-anxiety.html">Natural herbs that battle both depression and anxiety - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-22-top-10-medical-treatments-make-you-sicker.html">Top 10 medical treatments that can make you SICKER than before you took them - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-31-the-9-most-shocking-vaccine-ingredients-of-2018.html">The 9 most SHOCKING vaccine ingredients of 2018 - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-07-09-warning-cell-phone-models-exceed-regulatory-limits-for-radiation.html">WARNING: 9 out of 10 popular cell phone models exceed regulatory limits for radiation - NaturalNews.com</a></li>
</ul>

</div>

<div id="YearTab">
<ul class='TodaysNewsBullets'>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-02-five-things-that-just-dont-add-up-about-the-las-vegas-mass-shooting.html">Five things that just don&#8217;t add up about the Las Vegas mass shooting - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-02-lone-gunman-theory-of-las-vegas-shooter-is-complete-nonsense-stephen-paddock.html">MISSION IMPOSSIBLE: Official story of Las Vegas shooting unravels; physical impossibility of lone gunman senior citizen makes narrative ludicrous - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-03-five-more-things-dont-add-up-las-vegas-massacre-expended-brass.html">Five MORE things that don&#8217;t add up about the Las Vegas massacre&#8230; Where is all the expended brass? - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-04-breaking-law-enforcement-says-las-vegas-shooter-did-not-act-alone-new-details.html">BREAKING: Law enforcement says Las Vegas shooter &#8220;did not act alone&#8221; &#8230; new details - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-04-05-court-ruling-confirms-gardasil-vaccine-kills-people-scientific-evidence-beyond-any-doubt.html">Court ruling confirms Gardasil vaccine kills people&#8230; scientific evidence beyond any doubt&#8230; so where is the outcry? - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-08-03-eco-friendly-led-light-bulbs-found-to-cause-increase-in-headaches.html">Eco-friendly LED light bulbs found to cause increase in headaches - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-07-30-pharmaceutical-industry-panics-admits-prescription-drugs-dont-work-for-dementia-and-they-probably-never-will.html">Pharmaceutical industry panics; experts admit prescription drugs don&#8217;t work for dementia and they probably never will - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-07-28-bitcoin-is-digital-fiat-currency-backed-by-nothing-experts-warn.html">Bitcoin is digital fiat currency backed by nothing, warns Health Ranger - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-11-06-prince-william-argues-for-urgent-depopulation-efforts-in-africa.html">Prince William argues for urgent depopulation efforts in Africa - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-08-03-nyc-government-publishes-app-that-helps-more-people-easily-collect-food-stamps-because-self-reliance-is-considered-bad.html">NYC government publishes app that helps more people easily collect food stamps &#8230; because self-reliance is considered BAD - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-09-opioid-prescription-drug-deaths-dwarf-shooting-deaths-yet-theres-no-call-to-ban-big-pharma.html">Opioid prescription drug deaths dwarf shooting deaths, yet there&#8217;s no call to ban Big Pharma - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-03-29-scientists-have-discovered-a-way-to-destroy-cancer-tumors-using-nothing-but-sound-waves.html">Scientists have discovered a way to destroy cancer tumors using nothing but sound waves - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-10-04-breaking-las-vegas-shooter-stephen-paddock-was-taking-psychiatric-medications-that-increase-killing-behavior-by-45.html">BREAKING: Las Vegas shooter Stephen Paddock was taking psychiatric medications that increase killing behavior by 45% - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-06-05-homeschooling-skyrockets-as-more-parents-get-fed-up-with-left-wing-social-engineering.html">Homeschooling skyrockets as more parents get fed up with Left-wing social engineering and violence in public schools - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2018-02-27-many-cases-of-dementia-are-actually-side-effects-of-prescription-drugs-or-vaccines.html">Many cases of &#8220;dementia&#8221; are actually side effects of prescription drugs or vaccines, according to research - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-09-16-proof-flu-shuts-are-the-greatest-medical-fraud-in-the-history-of-the-world.html">PROOF: Flu shots are the greatest medical fraud in the history of the world - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-08-27-over-a-million-children-under-the-age-of-six-are-currently-on-psychiatric-drugs-in-america.html">Over a million children under the age of six are currently on psychiatric drugs in America - NaturalNews.com</a></li>
<li class='TodaysNewsBullets'><a href = "//www.naturalnews.com/2017-08-02-science-for-sale-shocking-emails-reveal-editor-of-food-science-journal-was-secretly-on-monsantos-payroll.html">SCIENCE FOR SALE: Shocking emails reveal editor of food science journal was secretly on Monsanto&#8217;s payroll at $400 per hour - NaturalNews.com</a></li>
</ul>

</div>

</div></div>
		</div></div>
<div id="text-67" class="widget widget_text"><div class="widget-wrap"><div class="ColCSection">Reference Information</div>
			<div class="textwidget"><div class="Index-Category-Block">
<!-- //////////////// -->

<div class="IndexReferenceBlock CF">
<div><a href="http://science.naturalnews.com" target="_blank"><img src="https://www.naturalnews.com/images/Science-NaturalNews.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://science.naturalnews.com" target="_blank"><b>Science.NaturalNews.com</b></a><br>Conduct powerful scientific research in mere seconds for your book, blog, website article or news report.</div>
</div>

<div class="IndexReferenceBlock CF">
<div><a href="http://www.naturalpedia.com" target="_blank"><img src="https://www.naturalnews.com/gallery/dir/logos/NP-Social-Symbol.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.naturalpedia.com" target="_blank"><b>NaturalPedia.com</b></a><br>A free online encyclopedia of natural health knowledge from the industry's top authors and writers.</div>
</div>

<div class="IndexReferenceBlock CF">
<div><a href="http://www.healingfoodreference.com" target="_blank"><img src="https://www.naturalnews.com/gallery/fotolia/broccoli.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.healingfoodreference.com" target="_blank"><b>HealingFoodReference.com</b></a><br>A free public service to promote health freedom and empower consumers with information about the healing power of foods.</div>
</div>

<div class="IndexReferenceBlock CF">
<div><a href="http://www.herbreference.com" target="_blank"><img src="https://www.naturalnews.com/gallery/webseed/wholeherbs.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.herbreference.com" target="_blank"><b>HerbReference.com</b></a><br>A free public service to promote health freedom and empower consumers with information about the healing power of herbs.</div>
</div>

<div class="IndexReferenceBlock CF">
<div><a href="http://www.supplementreference.com" target="_blank"><img src="https://www.naturalnews.com/gallery/comstock/Vitamin-Bottle-Spill.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.supplementreference.com" target="_blank"><b>SupplementReference.com</b></a><br>A free public service to promote health freedom and empower consumers with information about the healing power of supplements.</div>
</div>

<div class="IndexReferenceBlock CF">
<div><a href="http://www.nutrientreference.com" target="_blank"><img src="https://www.naturalnews.com/gallery/photoscom/groceryshopping.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.nutrientreference.com" target="_blank"><b>NutrientReference.com</b></a><br>A free public service to promote health freedom and empower consumers with information about the healing power of nutrients.</div>
</div>

<div class="IndexReferenceBlock">
<div><a href="http://www.honestfoodguide.org" target="_blank"><img src="https://www.naturalnews.com/gallery/articles/HonestFoodGuide_135.jpg" width="50" border="0" data-pin-no-hover="true"></a></div>
<div><a href="http://www.honestfoodguide.org" target="_blank"><b>HonestFoodGuide.org</b></a><br>This free to download food guide offers genuine nutritional information, not watered-down information designed to boost the sale of milk, beef and grains.</div>
</div>

<!-- //////////////// -->
</div></div>
		</div></div>
            
		</div>
		</div>
	</div>
	<div id="ArticleCol2">
			<aside class="sidebar"><!-- Left sidebar -->
			<div id="text-63" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="display: block; margin: 0px auto 15px auto;">
<a href="https://www.naturalnews.com/2017-07-18-natural-news-releases-new-app-for-android-iphone.html"><img src="https://www.naturalnews.com/Images/NaturalNews-App-300x130-v3.jpg"></a>
<!--
script src="https://www.naturalnews.com/javascripts/Diaspora-LikeBox-NN.js"></script
<iframe width="100%" height="130" src="https://www.naturalnews.com/Diaspora-LikeBox-NN.html" frameborder="0" scrolling="no" style="overflow: hidden;"></iframe>
-->
</div></div>
		</div></div>
<div id="text-53" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr id="Marker5" class="Marker"></div>
		</div></div>
<div id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr id="Marker6" class="Marker">

<div class="ADInfo">
<i><a href="AdvertisingInformation.html">Advertise with NaturalNews...</a></i>
</div></div>
		</div></div>
<div id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="text-54" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr id="Marker11" class="Marker">

<div class="ADInfo"><i><a href="AdvertisingInformation.html">Advertise with NaturalNews...</a></i></div></div>
		</div></div>
<div id="text-69" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="Index-Category-Block">

<div class="PremiumNewsSites">
<div><a href="Science-News.html" target="_blank"><img src="images/Science-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Science-News.html" target="_blank"><b>Science.News</b></a><br>Science News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Medicine-News.html" target="_blank"><img src="images/Medicine-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Medicine-News.html" target="_blank"><b>Medicine.News</b></a><br>Medicine News and Information</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Food-News.html" target="_blank"><img src="images/Food-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Food-News.html" target="_blank"><b>Food.News</b></a><br>Food News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Health-News.html" target="_blank"><img src="images/Health-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Health-News.html" target="_blank"><b>Health.News</b></a><br>Health News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Herbs-News.html" target="_blank"><img src="images/Herbs-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Herbs-News.html" target="_blank"><b>Herbs.News</b></a><br>Herbs News &amp; Information</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Pollution-News.html" target="_blank"><img src="images/Pollution-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Pollution-News.html" target="_blank"><b>Pollution.News</b></a><br>Pollution News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Cancer-News.html" target="_blank"><img src="images/Cancer-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Cancer-News.html" target="_blank"><b>Cancer.News</b></a><br>Cancer News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Climate-News.html" target="_blank"><img src="images/Climate-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Climate-News.html" target="_blank"><b>Climate.News</b></a><br>Climate News &amp; Studies</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Survival-News.html" target="_blank"><img src="images/Survival-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Survival-News.html" target="_blank"><b>Survival.News</b></a><br>Survival News &amp; Information</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Gear-News.html" target="_blank"><img src="images/Gear-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Gear-News.html" target="_blank"><b>Gear.News</b></a><br>Gear News &amp; Information</div>
</div>

<div class="PremiumNewsSites">
<div><a href="Glitch-News.html" target="_blank"><img src="images/Glitch-News.jpg" width="80" border="0" data-pin-no-hover="true"></a></div>
<div><a href="Glitch-News.html" target="_blank"><b>Glitch.News</b></a><br>News covering technology, stocks, hackers, and more</div>
</div>

</div></div>
		</div></div>
<div id="text-65" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><strong><a href="https://www.naturalnews.com/index_1_1_1.html">Read Archived NaturalNews Stories</a></strong></div>
		</div></div>
          
		</aside> <!-- /Left sidebar -->
	   
	</div>
	</div>
	</div>
   
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside><div id="footer"><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">	<div class="FooterRow CF">
					<div class="FooterCol1">
				<div id="text-50" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><b>NaturalNews.com</b>
			<p>
				<a href="https://www.naturalnews.com/Natural-News-Toolbar.html">Natural News Toolbar</a><br>
				<a href="https://www.naturalnews.com/PrivacyPolicy.html">Privacy Policy</a><br>
				<a href="https://www.naturalnews.com/Terms.html">Terms of Use</a><br>
				<a href="https://www.naturalnews.com/About.html">About Us</a><br>
				<a href="https://www.naturalnews.com/Contact-Us.html">Contact Us/Feedback</a><br>
				<a href="http://blogs.naturalnews.com/write-for-naturalnews" target="_blank">Write for Natural News</a><br>
				<a href="https://www.naturalnews.com/Index-Media.html">Media Information</a><br>
				<a href="https://www.naturalnews.com/AdvertisingInformation.html">Advertise Information</a>
			</p></div>
		</div></div>
			</div>
		
					<div class="FooterCol2">
				<div id="text-45" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><b>Follow Us</b>
			<p>
				<a href="https://www.naturalnews.com/ReaderRegistration.html">Email Newsletter</a><br>
				<a href="https://twitter.com/healthranger" target="_blank">Twitter</a><br>
				<a href="https://www.pinterest.com/naturalnews/" target="_blank">Pinterest</a><br>
				<a href="http://share.naturalnews.com" target="_blank">Diaspora</a><br>
					<a href="https://steemit.com/@healthranger" target="_blank">Steemit</a><br>
					<a href="https://mewe.com/i/health.ranger" target="_blank">MeWe</a><br>
					<a href="https://gab.ai/naturalnews" target="_blank">GAB</a><br>			
				<a href="https://www.naturalnews.com/rss.xml" target="_blank">RSS</a>
			</p></div>
		</div></div>
			</div>
		
		<div class="FooterCol3 CF">
			<div>
				<a href="https://itunes.apple.com/us/app/naturalnews-app/id1257604023" target="itunes_store"><img alt="Apple iOS app" src="https://www.naturalnews.com/images/Download-Apple-App-Store.svg"></a>
			</div>
			<div>
				<a href="https://play.google.com/store/apps/details?id=com.naturalnews.app" target="_blank"><img alt="Android app on Google Play" src="wp-content/themes/naturalnews-child/images/Google-Play-117x40.png" /></a>
			</div>
			<div>
				<a href="https://www.etrust.pro/info/499.html" target="view" onClick="open('https://www.etrust.pro/info/499.html','view','height=610,width=430,resizable=no,toolbar=no,location=no,scrollbars=yes,status=no')"><img src="https://www.etrust.pro/cgi-bin/trust/image.cgi?ID=499;size=M" alt="eTrust Pro Certified" title="eTrust Pro Certified" border="0" width="120" height="45" /></a>
			</div>
		</div>
	</div>

			<div class="FooterRow">
			<div id="text-46" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">This site is part of the Natural News Network &copy; 2018 All Rights Reserved. <a href="https://www.naturalnews.com/PrivacyPolicy.html">Privacy</a> | <a href="https://www.naturalnews.com/Terms.html">Terms </a>All content posted on this site is commentary or opinion and is protected under Free Speech. Truth Publishing International, LTD. is not responsible for content written by contributing authors.
The information on this site is provided for educational and entertainment purposes only. It is not intended as a substitute for professional advice of any kind. Truth Publishing assumes no responsibility for the use or misuse of this material. Your use of this website indicates your agreement to these terms and <a href="https://www.naturalnews.com/Terms.html">those published here</a>. All trademarks,
registered trademarks and servicemarks mentioned on this site are the property of their respective owners. </div>
		</div></div>
		</div>
	
	


<!--	<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">-->
<!--		<div class="inner">-->
<!--			<div class="alignright">-->
<!---->
<!--				<div class="menu-copyrights-container">-->
<!---->
<!--					--><!---->
<!--				</div>-->
<!--				<ul class="footer-bottom-social">-->
<!--					--><!--`					<li class="twitter"><a href="--><!--" target="_blank" title="Twitter page"></a></li>-->
<!--					--><!--						<li class="facebook"><a href="--><!--" target="_blank" title="Facebook page"></a></li>-->
<!--					--><!--						<li class="google"><a href="--><!--" target="_blank" title="Google+ page"></a></li>-->
<!--					--><!--				</ul>-->
<!--			</div>-->
<!--			<div class="alignleft">-->
<!---->
<!---->
<!--				--><!--				<div class="footer-logo">-->
<!--					<a itemprop="url" href="--><!--">-->
<!--						<img src="--><!--" alt="--><!--">-->
<!--					</a>-->
<!--				</div>-->
<!--				--><!---->
<!--				--><!--				<div class="copyrights">--><!--</div>-->
<!--				--><!--			</div>-->
<!--		</div>-->
<!--	</div>-->
</div></footer></div></div></div></div><div id="vps_like_box" class="vps_popup_box" style="margin:-150px 0 0 -162px !important;">



<div class="vps_sharebox_title" style="padding-bottom:15px;">   </div>








</div>

<div id="vps_like_fade" class="vps_bg_fade"  ></div>
<script>
    var VpsPopupActive = "";
    window.onload = function() {
        window.onscroll = function() {
            VpsScrollBrowser = window.pageYOffset || documentElement.scrollTop || body.scrollTop || 0;
            VpsHeight = Math.floor(document.body.clientHeight - document.documentElement.clientHeight);
            VpsScrollPercent = Math.abs(Math.floor((VpsScrollBrowser / VpsHeight) * 100));
            if ((VpsScrollPercent >= 0) && (VpsPopupActive !== "ok") && (typeof VpsScrollPopped == 'undefined')) {
                VpsScrollPopped = "1";
                
            }
        }
    }
</script>
<div id="vps_share_box" class="vps_popup_box">

<div class="vps_sharebox_title" style="padding-bottom:15px;" >   </div>

<div style="text-align: center;">  </div>

<div class="vps_fb_btn_share" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=2018-08-07-glyphosate-use-suspended-in-brazil-as-cancer-concerns-take-center-stage.html', 'newwindow', 'width=556, height=350');document.getElementById('vps_share_fade').style.display='none';document.getElementById('vps_share_box').style.display='none'; return false;">

<img src="wp-content/plugins/vps/img/fb.png" class="vps_fb_ico" style="float:left;">
<div style="padding-top: 5px;padding-bottom: 7px;float:left;">   </div></div>


</div>

<div id="vps_share_fade" class="vps_bg_fade"   ></div>
<script>
function VpscreateCookie(name,value,days) {
    var d = new Date();
    d.setTime(d.getTime() + (days*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = name+"="+value+"; "+expires;
    document.getElementById("test").innerHTML = expires;
}

    function VpsgetCookie(name) {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        } else {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return unescape(dc.substring(begin + prefix.length, end));
    }

    function VpsPopup(VpsType) {
        var VpsCookieLike = VpsgetCookie("vpslike");
        var VpsCookieShare = VpsgetCookie("vpsshare");
        if (VpsType == "1" && VpsCookieShare == null) {
            VpsCloseActionNext = "close_share";
            document.getElementById('vps_share_box').style.display = 'block';
            document.getElementById('vps_share_fade').style.display = 'block';
            VpsPopupActive = "ok";
        } else if (VpsType == "2" && VpsCookieLike == null) {
            VpsCloseActionNext = "close_like";
            document.getElementById('vps_like_box').style.display = 'block';
            document.getElementById('vps_like_fade').style.display = 'block';
            VpsPopupActive = "ok";
        } else if (VpsType == "3" && VpsCookieShare == null) {
            VpsCloseActionNext = "like";
            document.getElementById('vps_share_box').style.display = 'block';
            document.getElementById('vps_share_fade').style.display = 'block';
            VpsPopupActive = "ok";
        } else if (VpsType == "3" && VpsCookieShare !== null && VpsCookieLike == null) {
            VpsCloseActionNext = "close_like";
            document.getElementById('vps_like_box').style.display = 'block';
            document.getElementById('vps_like_fade').style.display = 'block';
            VpsPopupActive = "ok";
        } else if (VpsType == "4" && VpsCookieLike == null) {
            VpsCloseActionNext = "share";
            document.getElementById('vps_like_box').style.display = 'block';
            document.getElementById('vps_like_fade').style.display = 'block';
            VpsPopupActive = "ok";
        } else if (VpsType == "4" && VpsCookieLike !== null && VpsCookieShare == null) {
            VpsCloseActionNext = "close_share";
            document.getElementById('vps_share_box').style.display = 'block';
            document.getElementById('vps_share_fade').style.display = 'block';
            VpsPopupActive = "ok";
        }
    }

    function VpsCloseAction() {
        var VpsCookieLike = VpsgetCookie("vpslike");
        var VpsCookieShare = VpsgetCookie("vpsshare");
        if (VpsCloseActionNext == "close_share") {
            document.getElementById('vps_share_box').style.display = 'none';
            document.getElementById('vps_share_fade').style.display = 'none';
            VpsPopupActive = "";
            
        } else if (VpsCloseActionNext == "close_like") {
            document.getElementById('vps_like_box').style.display = 'none';
            document.getElementById('vps_like_fade').style.display = 'none';
            VpsPopupActive = "";
            
        } else if (VpsCloseActionNext == "share" && VpsCookieShare == null) {
            document.getElementById('vps_like_box').style.display = 'none';
            document.getElementById('vps_like_fade').style.display = 'none';
            document.getElementById('vps_share_box').style.display = 'block';
            document.getElementById('vps_share_fade').style.display = 'block';
            VpsCloseActionNext = 'close_share';
            
        } else if (VpsCloseActionNext == "share" && VpsCookieShare !== null) {
            document.getElementById('vps_like_box').style.display = 'none';
            document.getElementById('vps_like_fade').style.display = 'none';
            VpsPopupActive = "";
            
        } else if (VpsCloseActionNext == "like" && VpsCookieLike == null) {
            document.getElementById('vps_share_box').style.display = 'none';
            document.getElementById('vps_share_fade').style.display = 'none';
            document.getElementById('vps_like_box').style.display = 'block';
            document.getElementById('vps_like_fade').style.display = 'block';
            VpsCloseActionNext = 'close_like';
            
        } else if (VpsCloseActionNext == "like" && VpsCookieLike !== null) {
            document.getElementById('vps_share_box').style.display = 'none';
            document.getElementById('vps_share_fade').style.display = 'none';
            VpsPopupActive = "";
            
        }
    }
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><script type='text/javascript' src='wp-content/themes/naturalnews-child/js/PageLoad-Feb-2016-1.js?ver=1.0.1'></script>
<script type='text/javascript' src='wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.2'></script>
<script type='text/javascript' src='wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=4.7.3'></script>
<script type='text/javascript' src='wp-content/plugins/cp-youtube-vimeo-support/js/nn-customization.js?ver=4.7.3'></script>
    <!-- NN analytics -->
<!--    <script src="https://www.naturalnews.com/NNAnalytics/JS/NNAnalytics.js" type="text/javascript"></script>-->
	<!-- / OptinMonster -->
	<div class="Action-Subscribe-Container">
<div class="Action-Subscribe-Box">
<div class="Action-Subscribe-Close" title="Close"></div>
<div class="Action-Subscribe-Background"></div>
<div class="Action-Subscribe-Table">
<div class="Action-Subscribe-Cell">
<div class="Action-Subscribe">
<div class="Action-Subscribe-Content">

<h1>Get alerted on heavy metals and pesticide test results for foods and supplements</h1>
<p><img src="Images/Health-Ranger-Suit-75x75.jpg" style="float: left; margin: 0px 15px 10px 0px;">Natural News is about to begin releasing lab test results for off-the-shelf food, supplement and pet food products, covering heavy metals, nutritive minerals, pesticides and herbicides. These details will be released exclusively to Natural News email newsletter subscribers (FREE) and will NOT be publicly posted on the website. To be alerted, join our free email newsletter now, and watch for lab test results in the weeks ahead.</p>
<p>Enter your email address below to subscribe to our email announcement list (but don't use gmail). Your privacy is protected and you can unsubscribe at any time. If you don't join our email list, you may never see our valuable content again via Facebook, Google or YouTube. CENSORSHIP has now reached EXTREME levels across the 'net. The truth is being suffocated. Subscribe now if you want to escape the delusional bubble of false reality being pushed by Google and Facebook.</p>

<form method="post" name="authentication" action="ReaderRegistration1.asp" onsubmit="return CheckActionSubscribe();">

<div class="Action-Subscribe-Form">

<div><input name="Email" type="text" id="Action-Subscribe-Email" value="Enter your email address here..."></div>
<div class="Action-Subscribe-Error"></div>
<div><input name="Submit" type="submit" id="Action-Subscribe-Submit" value="Subscribe" title="Subscribe"></div>
<div>
<p><a href="#" onClick="HideActionSubscribe();">No thank you. Don't show this again.</a></p>
<p><a href="#" onClick="HideActionSubscribe();">Already have it and love it!</a></p>
</div>

<div class="Action-Subscribe-Disclaimer">
Once you click subscribe, we will send you an email asking you to confirm your free subscription.
</div>

</div>

<input name="ConfirmEmail" type="hidden" value="" id="Action-Subscribe-ConfirmEmail">
<input name="captcha" type ="hidden" value="29753">
<input name="TopicsAll" type="hidden" value="1"> 
<input name="affiliate" type="hidden" value="Overlay"> 
</form>

</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script src="wp-content/themes/naturalnews-child/js/Action-Subscribe.js"></script>
<!--include file="Include-Censorship-Subscribe-Overlay.html" -->


	<!-- / OptinMonster -->


<script type="text/javascript">
jQuery(document).ready(function($){

	$(".entry-content img").each(function(){
		$(this).removeAttr("width");
		$(this).removeAttr("height");
	});

});
</script>

<script async defer data-pin-hover="true" data-pin-color="white" data-pin-tall="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script src="//rum-static.pingdom.net/pa-5ad690b24c407700070006ac.js" async></script>
</body>
</html>
